Oppgradering

Blogg og bibliotek skal oppgraderes fra WordPress 1.5 til 2.0. Det kan derfor bli noe utstabilt fra vår side en kort tid framover.

Beklager ubehaget dette måtte medføre:-)

Thomas

Leave a Reply

Your email address will not be published. Required fields are marked *